MOTOR Pasión - Forum de la moto espagnole

Forum des passionnés et possesseurs de motos espagnoles de sport et de compétition BULTACO DERBI DUCSON GAS-GAS MECATECNO MERLIN MONTESA MOTOTRANS-DUCATI OSSA SANGLAS SHERCO XISPA
 
AccueilAccueil  PortailPortail  GalerieGalerie  MembresMembres  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Incroyable

Aller en bas 
AuteurMessage
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Incroyable   Lun 21 Mai 2012 - 13:54

15 ans sans tourner; démmarrage au 3° coup de kick
8 ans sans tourner; démarrage au 4° coup de kick
1 semaine sans tourner: indémarrable et ça fait 3 semaines que ça dure, malgré:

1) Superbe étincelle
2) Carbu tout propre gicleur nickel etc...
(sans parler de super compression)

Dans ces conditions, une Ossa doit démarrer au 1° coup de kick, comme toutes les Ossa.
(Ici c'est la 350).
Bien sûr, j'ai tout essayé: Amal noyé, pas noyé, sec; et quand on a une WR 390 on sait s'y prendre...
Pour info la B8ES est à peine humide...

Vu toutes mes vérifs, je pense que c'est une malédiction pure et simple pale
Revenir en haut Aller en bas
Philus

avatar

Nombre de messages : 2129
Age : 53
Localisation : Proche Toulouse
Date d'inscription : 21/02/2009

MessageSujet: Re: Incroyable   Lun 21 Mai 2012 - 22:59

Dans ces cas la pas de doute ...

La recette est simple et connue :

- Positionner 4 tréflés à 4 feuilles autour de la moto.
- Invoquer les esprit en tournant autour de l'engin en sans contraire des aiguilles d'une montre.
- Retenter un démarrage.....

Sinon il te faut une aide extérieure à savoir un (ou une) diable (esse).

L'option masculine est peu attirante mais efficace

[Vous devez être inscrit et connecté pour voir cette image]

L'option féminine ne ferra pas démarrer ta moto mais tu auras autre chose à penser

[Vous devez être inscrit et connecté pour voir cette image]

Avant d'en arriver là, à ta place, je changerais de bougie .... Mais je dis ça pour causer .............
Revenir en haut Aller en bas
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Re: Incroyable   Lun 21 Mai 2012 - 23:34

Ah pas mal, Philus !
Je découpe mes trèfles et on en reparle... car avec mon étincelle de rêve il n'y a plus que ça.
Revenir en haut Aller en bas
Philus

avatar

Nombre de messages : 2129
Age : 53
Localisation : Proche Toulouse
Date d'inscription : 21/02/2009

MessageSujet: Re: Incroyable   Mar 22 Mai 2012 - 4:57

Essaye tout de même une autre bougie. Ce n'est ni le plus cher ni le plus compliqué et il arrive (certes rarement) qu'une fois montées elles ne marche plus si bien.

Sinon j'aurais pensé à un défaut de calage d'avance mais elle tournait avant.
Reste une prise d'air à l’addition ou à l'embase ..... affraid
Revenir en haut Aller en bas
APTC

avatar

Nombre de messages : 1216
Age : 61
Localisation : LONGUESSE 95
Date d'inscription : 30/11/2008

MessageSujet: Re: Incroyable   Mer 23 Mai 2012 - 8:42

A mon avis:

Ton carbu est bouché par des résidus d'huile qui sont restés collés dans les conduits.
Tu as tout nettoyé, on est d'accord, le soucis, c'est que quand tu arrètes ton moteur et que tu laisses la machine au repos un certain temps, l'essence dans le carbu s'évapore, mais pas l'huile, qui au fil du temps, forme une pellicule qui se décolle par plaque, quand tu alimentes à nouveau ton carbu.
Donc après 15 ans, tu démarres au premier coup de kick, après 8 ans de plus, les déchets d'huile partiellement dissouts commencent à voyager dans les conduits, donc trois coups de kick pour démarrer, et le coup d'après, c'est rebouché et ça part plus...
Il m'arrive souvent de devoir passer plusieurs fois les carbus aux ultra sons, avant de les faire refonctionner à nouveau.
Courage, y'a plus qu'à être patient et mettre de l'huile de coude, ou faire tremper ton carbu dans un produit qui dissout bien l'huile et la calamine.
Y'a encore pas mal de démontages en perspective.
Pour vérifier ça, tu peux également balancer une giclée d'essence par le manchon du filtre à air, si ça tousse, c'est que tu es sur la bonne voie.
sinon, il y a des tas d'autres causes possibles, en passant par les joints spi du vilo en dernier ressort, quand tu auras exploré toutes les autres pistes.
Revenir en haut Aller en bas
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Re: Incroyable   Mer 23 Mai 2012 - 16:03

Je te remercie beaucoup, Gilles,

Mais alors quels conduits ? Les pellicules, il m'est arrivé d'en voir mais en fond de cuve (si j'avais oublié de vider, ce qui est rare)
J'ai simplement noté (les 3 fois où j'ai démonté l'Amal) des dépôts très fins en fond de cuve; vu que j'ai un double filtrage du mélange, ça m'étonnait pas mal... Par contre le gicleur principal était tout propre.
Je me demande donc de quels conduits il s'agit vu que tout est débouché jusqu'à l'aiguille...
Et enfin dans quoi le faire tremper (jus de citron ? acétone ?)

Merci !
Revenir en haut Aller en bas
maxer

avatar

Nombre de messages : 736
Age : 51
Localisation : charente
Date d'inscription : 08/01/2012

MessageSujet: Re: Incroyable   Mer 30 Mai 2012 - 11:27

il ne faut pas penser qu'au carburateur, le bouchon de prise d'air du reservoir la aussi cela peut le faire,s'en compter le filtre tamis au niveau du reservoir
Revenir en haut Aller en bas
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Re: Incroyable   Mer 30 Mai 2012 - 12:17

Aucun problème côté mise à l'air ni filtrage (double filtrage neuf)
Ma double question est:
- quels sont les conduits autres que ceux qui conduisent au gicleur d'aiguille
- dans quoi faire tremper l'Amal ?
Revenir en haut Aller en bas
Philus

avatar

Nombre de messages : 2129
Age : 53
Localisation : Proche Toulouse
Date d'inscription : 21/02/2009

MessageSujet: Re: Incroyable   Mer 30 Mai 2012 - 14:13

Le mieux reste les ultras-sons mais avant essaye le jus de citron ou le coca.
Revenir en haut Aller en bas
papy



Nombre de messages : 38
Age : 81
Localisation : alpes de haute provence
Date d'inscription : 31/03/2012

MessageSujet: Re: Incroyable   Ven 1 Juin 2012 - 11:58

[qu

ote="Philus"]Le mieux reste les ultras-sons mais avant essaye le jus de citron ou le coca.[/quote]

SALUT TONYCOSWORT

J'AI EU LES MEMES PROBLEMES SUR UNE 125 BULTACO TOUT VERIFIE COMME TOI ELLE DEMARREE APRES QUELQUES COUP DE KIK MAIS
A L'ARRET PENDANT QUELQUES MINUTES RIEN A FAIRE POUR LA REDEMARRER A FORCE DE CHERCHER ET VOYANT QUE LA BOUGIE ETAIE
MOUILLEE D'HUILE J'EN EST DEDUIT QUE J'ASPIRES L'HUILE DU CARTER PAR LE JOINT PAPIER COTE BOITE OU LES JOINTS VILLE BREQUIN MAIS QUE J'AVAIS DEJA CHANGE , DONC ?
J'EN SUIT QUITE POUR TOUT REDEMONTER , SAUF QUE JE L'AVAIS DEJA FAIS MAIS REMONTE AVEC UN JOINT PAPIER FABRIQUE PAR MES SOINS
GROSSIERE ERREUR ...
Revenir en haut Aller en bas
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Re: Incroyable   Ven 1 Juin 2012 - 22:37

OK Papy, mais mon problème est tout différent (bougie hyper-sèche etc...)
Revenir en haut Aller en bas
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Re: Incroyable   Ven 1 Juin 2012 - 22:39

Je te plains: tout redémonter ! des joints, ça semble facile à trouver; bon courage !
Revenir en haut Aller en bas
APTC

avatar

Nombre de messages : 1216
Age : 61
Localisation : LONGUESSE 95
Date d'inscription : 30/11/2008

MessageSujet: Re: Incroyable   Lun 4 Juin 2012 - 7:52

Bon, revoyons ça ensemble,
nettoyage du robinet d'essence, est ce que ça coule normalement, à la sortie de la durit ?
As tu un filtre à essence sur le tuyau ?
Est ce que ton flotteur est monté dans le bon sens, et est ce que ton pointeau fonctionne normalement?

(Ne pense pas que je te prenne pour un nul, mais il y a parfois des erreurs toutes bêtes qu'on aurait jamais cru pouvoir faire, je sais de quoi je parle...)

Sur certains carbus, le gicleur de ralenti est vissé sur le conduit à gauche de la cuve, sur d'autre, il est noyé dans le corp de la cuve, et n'est pas démontable.
Pour ce qui est du produit de nettoyage, j'ai déjà essayé le coca et le jus de citron, sans résultat, pas plus qu'avec du Silit bang, par contre, l'acide à batterie noicit le carbu, qui part en copeaux, ce qui rend les conduits granuleux et la carbu inutilisable.
Aujourd'hui j'en suis rendu à utiliser un produit vendu pour les nettoyeurs à ultra sons, mais il faut souvent s'y reprendre à plusieurs fois pour réussir à déboucher et nettoyer convenablement un carbu.
Et puis, il ya aussi les situations incompréhensibles:
Le mois dernier, un clients m'apporte un TY pour refaire le moteur et le passer en 200cm3, donc refection totale du moteur, allumage neuf, carbu nettoyé aux ultra sons, tout fonctionne à merveille,..
Ce week end, il passe au terrain chez moi, et revient vers 14 h en me disant:
"je comprend pas, elle fait beup quand je veux monter une cote et le ralenti s'emballe par moment"
j'essaie la moto, en effet pas de chevaux, le moteur s'ettouffe quand j'ouvre en grand et le ralenti est inréglable, je déballe le carbu.

Gicleur de ralenti bouché, et un tas de cochonneries dans le fond de la cuve...avec même quelques gouttes d'eau. Je nettoie, je remonte, tout fonctionne à nouveau.
Le plus drôle, c'est que le filtre à essence est impeccable, va comprendre par où ces cochonneries sont passées...

C'est grande sorcellerie monseigneur, les forces du mal s'acharnent...
Revenir en haut Aller en bas
tonycosworth

avatar

Nombre de messages : 67
Age : 71
Localisation : Paris
Date d'inscription : 30/03/2012

MessageSujet: Re: Incroyable   Lun 4 Juin 2012 - 23:11

Merci Gilles,

essence propre, mise à l'air parfaite, coule très bien par un filtre neuf, arrive à l'Amal par le filtre intérieur nickel, carbu apparemment nickel, gicleur d'aiguille clean, flotteur dans le bon sens (je ne vois pas comment un autre sens serait possible), pointeau en place, titillateur qui marche;
La seule chose que j'ai notée: des petites saloperies au fond de la cuve dont je ne peux m'explique l'origine (d'autant que les 2 filtres sont nickels).
Sur le plan horizontal du corps, vers l'AR (côté filtre à air et en symétrie avec un trou bouché) est vissé un petit gicleur (donc le ralenti) qui tombe en face d'un trou de la cuve (trou qui communique avec le fond de la cuve).
J'ajoute que le jour où elle a marché, elle s'étouffait quand on ouvrait.
La seule solution est donc les ultrasons ?

Merci !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Incroyable   

Revenir en haut Aller en bas
 
Incroyable
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
MOTOR Pasión - Forum de la moto espagnole :: MARQUES DE MOTOS ET TECHNOLOGIE / MOTORCYCLES & TECHNIQUE / MOTOCICLETAS y TECNICA :: BULTACO-
Sauter vers: